Accessibility > Interacting

Report
-
Disable The Trackpad When Mouse is Connected on Mac OS. No option in MacOS 11. Thanks anyway.