RGSS-RTP Standart not installed. [Closed]

CrafterJens - Mar 21, 2017 at 03:33 PM
Hey! I have a Problem! When i start the RPG Maker XP then does it close and it says: RGSS-RTP Standart not installed. I didn't find the Game.iml (or what ever file) pls help me ;(
See more