RHEL-6-libnuma.so.1(libnuma_1.1)(64bit) is needed [Closed]

-
Dear Friends,

I am getting below issue, please help me , "libnuma.so.1

libnuma.so.1(libnuma_1.1)(64bit) is needed by Percona-Server-server-57-5.7.10-3.1.el7.x86_64
libstdc++.so.6(GLIBCXX_3.4.9)(64bit) is needed by Percona-Server-server-57-5.7.10-3.1.el7.x86_64
libz.so.1()(64bit) is needed by Percona-Server-server-57-5.7.10-3.1.el7.x86_64
libz.so.1(ZLIB_1.2.0)(64bit) is needed by Percona-Server-server-57-5.7.10-3.1.el7.x86_64
See more 

2 replies

Posts
51344
Registration date
Monday February 1, 2010
Status
Moderator
Last seen
September 5, 2019
12294
0
Thank you
You must contact RHEL customer service:

https://access.redhat.com/support/contact/customerService/
Posts
3
Registration date
Saturday March 10, 2018
Status
Member
Last seen
March 19, 2018
0
Thank you
libnuma.so. packages, I can't connect with support team, Please any one send me the RHEL-6 packages available sites or anyone have means send me packages to my MAIL ID: "arun********@gmail.com"