No settings 4 tata docomo

Closed
Avadhoot - Oct 17, 2009 at 12:46 PM
 mohit - Jun 2, 2010 at 03:32 AM
Hello,
I don't see tata docomo network in the dropdown menu for internet connectivity even though when i have gprs settings. Please help me...

2 responses

dancedhall Posts 3056 Registration date Wednesday May 13, 2009 Status Member Last seen March 12, 2010 655
Oct 18, 2009 at 04:47 AM
hi there,

please enter these settings:

name: DocomDive

access point : TATA.DOCOMO.DIVE.IN

proxy ip address : 10.124.94.7

proxy port : 8080

Thanks
1
you can go to setting and write

access point : TATA.DOCOMO.DIVE.IN
0