Windows Xp Show only classic apperiance

Sehwag - May 14, 2011 at 02:58 AM
 sehwag - May 16, 2011 at 10:36 PM

sir in my pc windows xp, its show only classic apperiance i try all thing but not resolve, please help me, i dont like classic apperiance

1 response

computers245 Posts 15 Registration date Monday May 16, 2011 Status Member Last seen May 19, 2011
May 16, 2011 at 08:31 PM
Hi Sehwag , have you tried going to 'services' and enable the 'theme' service.
For this, go to 'control panel', in classic view > select administrative tools > services, After the 'services' windows comes into view, scroll down and find 'themes' > then you right click themes and select start. (if themes is not started)
sir, i try this method but its not working