Linux/Unix Forum - solved topics

Ask a question
Search
Close
Results 51 - 91 of about 91
  • Solved
  • connected yet cannot browse Solved/Closed

    Hello, can anyone put me through on why i can not browse even when my Compaq 615 is connected to a nearby wireless service please. help needed urgent...

    Dave | Latest reply: lizzietish Aug 22, 2010
    2 replies
  • installing ubuntu linux in compaq cq40-133tu Solved/Closed

    Hello, I have purchased a compaq cq40-133tu laptop and I have successfully installed windows vista ultimate in it. I also want to install ubuntu linu...

    prithvi | Latest reply: jason Aug 14, 2010
    7 replies
  • sir,i want an unix operating system cd Solved/Closed

    Hello, sir i have need an unix operating system cd how can i get it free please tell me about this

    rishav | Latest reply: Arya Jul 29, 2010
    3 replies
  • gprs activation in sony ericssonxi10 Solved/Closed

    Hello, i want active in sony ericsson xi10 gprs activation settings in airtel network Configuration: Windows XP / Internet Explorer 8.0

    ariff | Latest reply: jaunglia Jul 18, 2010
    1 reply
  • i want to active gprs in my maxx mx463 set Solved/Closed

    Hello, sir i have a maxx 463 mobile .i use aircel sim and i want internet connection for my mobile and i want aircel internet configuration for my mo...

    hari | Latest reply: abhishek Jul 18, 2010
    6 replies
  • Games for Ubuntu Solved/Closed

    Hello, Im searching for game for Ubuntu, where can I get this?

    nomadcrys | Latest reply: naruto Jun 14, 2010
    6 replies
  • how to play mp3 in ubuntu 8.10 Solved/Closed

    Hello, i'm new in ubuntu .I installed ubuntu 8.10 in my pc. When i click on any mp3 or video file which was easily played in windows, the totem movi...

    Shishir | Latest reply: Mac11 May 28, 2010
    9 replies
  • ubuntu & windows vista Solved/Closed

    hello, had windows vista and ubuntu on my laptop while trying to do some adjusting to ubuntu I lost vista and all my free space went to ubuntu. tried...

    Douglas | Latest reply: xpcman May 23, 2010
    1 reply
  • PC Games Solved/Closed

    Hello, Can i install normal games on linux fedora... I mean recent games?

    sarbel.vilo | Latest reply: halo May 22, 2010
    8 replies
  • where is the command prompt in linux Solved/Closed

    Configuration: Linux / Firefox 3.0.19 I want to remove linux ubuntu 9.04 and load windows xp I want to know where is the command prompt in linux to...

    red_flower | Latest reply: xpcman May 3, 2010
    1 reply
  • problem in installing... Solved/Closed

    Hello, i am no table to install drivers in my laptop sound is not playing and video not playing and games not running, is there installer package ...

    scorpio | Latest reply: scorpio Apr 4, 2010
    2 replies
  • Aspir1 ACER AOA150-BW not show display on LCD Solved/Closed

    Hello, My problem is that i have Aspire ACER AOA150-BW when i turn on it just power light ON,but not show any display on LCD.before this problem i wa...

    Haris | Latest reply: libor Apr 3, 2010
    5 replies
  • please answer my question as soon as possible Solved/Closed

    I have a sound problem with my hp pavilion notebook it is dv4 series with model no. of 1318 TU

    akash | Latest reply: aakai1056 Mar 27, 2010
    1 reply
  • Problems with wireless connestion Ubuntu 9 Solved/Closed

    I just installed Ubuntu 9.04 on my computer (duel-boot Vista), and having problems connecting to my wireless broadband. The network shows up on my lis...

    Tez | Latest reply: sticky Mar 22, 2010
    5 replies
  • shell script to telnet and run commands Solved/Closed

    Hello, i have made a shell script which can telnet automatically and run commands on the other machine and end the telnet session without any interac...

    Shady.Mekawy | Latest reply: kar416 Mar 17, 2010
    4 replies
  • Uninstalling UBUNTU Solved/Closed

    Hello, I've just bought a Dell 500 with UBUNTU preinstalled. I cannot get used to this OS and I plan to exchange it for Windows. Can anybody tell me ...

    Cronatex | Latest reply: E-Quillizer Feb 13, 2010
    10 replies
  • How to run shell script Solved/Closed

    Hello, I am writing simple shell script in Ubuntu linux. $ vi sayH echo "Your first name please:" read fname echo "Hello $fname, Lets be frie...

    Basumuttur | Latest reply: jipicy Jan 17, 2010
    1 reply
  • Launch and run the commands from shell script Solved/Closed

    Hello, I have a requirement to launch a buzybox (Qemu)shell and needs to pass the commands to get the result. How i can achieve this. for examp...

    Hari | Latest reply: sam Dec 27, 2009
    4 replies
  • why skype is blocked? Solved/Closed

    hi,we tried to download the skype,but failed because it is blocked...can you tell me why? thank you

    nerry | Latest reply: xpcman Nov 29, 2009
    1 reply
  • i cannot get sound in ubuntu 8.04 Solved/Closed

    Hello, i am new using linux and i cannot install the codecs for the suond in my machine i have a GA-EG41MF-US2H mother board with a GeForce 7100 video...

    pmonteros | Latest reply: jeshmal4u Nov 20, 2009
    8 replies
  • Dual Boot Ubuntu/Vista GRUB Error 21 Solved/Closed

    Hello, Ok, I have Vista and Ubuntu dual booted, on separate hdds. I had just finished beating Crysis: Warhead, an awesome game by the way, for some r...

    Jon | Latest reply: ankur Nov 12, 2009
    12 replies
  • comcast Solved/Closed

    Hello, i forgot my comcast password and cant remember my security quetion...how do i resolve this

    revel | Latest reply: closeup22 Oct 12, 2009
    1 reply
  • Help writing bash script Solved/Closed

    Hello, I need to write a bash script that will perform the following tasks: Create a file test.txt in the lab1 directory If file test.txt already e...

    bashbabe | Latest reply: Stampy Oct 5, 2009
    3 replies
  • Free Engineering Books Solved/Closed

    Hello, I need a website providing a good collection of free ebooks. Thanks in advance.

    Jason | Latest reply: Mask Sep 7, 2009
    5 replies
  • Mounting /usr/local in a /dev/sdb partiti Solved/Closed

    Hello, I have an Eee ASUS which comes with two ssd disks I have installed Ubuntu 9.04 in the small one (8 Gb) but I keep the big one (30 Gb) empty, ...

    manolo | Latest reply: Tom6 Aug 6, 2009
    2 replies
  • how 2 rename al the files with same extension Solved/Closed

    Hello, hai i want rename all the files which has an extension of .gif to .jpg using shell client......please help us... thanks in advance

    idiot | Latest reply: Tom6 Aug 5, 2009
    2 replies
  • how can get linux cd Solved/Closed

    Hello, sar i need alinux cd plz post my addres

    subi | Latest reply: Tom6 Aug 1, 2009
    2 replies
  • i want to log into graphical mode Solved/Closed

    Hello, i am sing the terminal mode and now want to switch graphical mode. i was in the grahical and i switched to terminal and now want to graphic...

    Afari | Latest reply: res_pond Mar 25, 2009
    1 reply
  • Issues with Ubuntu Solved/Closed

    Hello, I cant install anything, i mean can i install windows softwares on it?

    nomadcrys | Latest reply: Aragon Mar 16, 2009
    2 replies
  • Linux GUI client for Windows XP Solved/Closed

    Hello, My name is Ahmad. I wanna access LINUX machine from my Windows XP machine and want to have a gui client for this purpose. Any pointer or...

    ahmad | Latest reply: sajjad Mar 4, 2009
    4 replies
  • LINUX Solved/Closed

    Hello, I want to use Linux on my Machine but now i am Using Windows Xp, Please any one can tell me how can i use it or if i install it on my Machine ...

    bluemountain | Latest reply: bluemountain Feb 17, 2009
    5 replies
  • Can't get vlc to work Solved/Closed

    Hello, I tried installing vlc on ubuntu using "sudo apt-get install vlc" with the terminal, but it says "E: Coudn't find package Vlc." How do I downl...

    david | Latest reply: xpcman Feb 10, 2009
    1 reply
  • Free Linux OS CD Solved/Closed

    Hello, Plz Post The Free Linux CD.My address Is mayani Road Petrol Pump Saraswati Lab Vita.Dist Sangali,Tal Khanapur.

    Swapnil Mane | Latest reply: jipicy Dec 31, 2008
    1 reply
  • Shell, Grep and Sed Solved/Closed

    Hello, I need help. I have to sort information from a file and place into excel I no that I have use a shell with the cmds 'grep' and 'sed' but unsu...

    Bugz | Latest reply: Sacabouffe Dec 5, 2008
    3 replies
  • Installing linux software Solved/Closed

    Hello, I need some informations about installing a software on linux, i am using redhat 5.2 . I am trying to install amsn for linux. i just want to...

    dennybranton | Latest reply: initials 76 Nov 11, 2008
    1 reply
  • I Want Exact Web ID To get Free Linux OS CD Solved/Closed

    Hello Sir I want The exact Website Adress To Get Free linux Operating CD, To my Home So plz can u Give me The Adress I ...

    manju | Latest reply: manju Sep 19, 2008
    5 replies
  • what is xbuntu??/ Solved/Closed

    Hello, to all of u can anyone tell me the meaning of xbuntu please????

    yogui7 | Latest reply: Franzux Aug 17, 2008
    1 reply
  • OCS error Invalid command 'PerlSetEnv' Solved/Closed

    Hello, I have just finished installing OCS Inventory Agent for Linux Server on Redhat Enterprise 4 but now my httpd service wont start, it is giving ...

    Stavo | Latest reply: mrslash Mar 30, 2008
    2 replies