Report

Keyboard letter a

Ask a question tonyaps 1Posts Wednesday April 19, 2017Registration date April 19, 2017 Last seen - Last answered on Apr 19, 2017 at 03:50 PM by ac3mark
When typing a paper i inserted symbols for the letter a to have two dots above it. Now any time i type the letter a alone (space key after) i just get two superscript dots instead of an a. How do I turn this off?
Helpful
+0
plus moins
Well, you already hacked it on there, hack it back off. Do you remember how you placed it there?
Leave a comment

Member requests are more likely to be responded to.

Members can monitor the statuses of their requests from their account pages.

A CCM membership gives you access to additional options.

Not a member yet?

Sign up now. It takes less than a minute and is completely free!