Linux/Unix Forum

Ask a question
Results 851 - 900 of about 4,210
  • Linpus Lite - Acer Aspire One zg5 Closed

    Hello, I have just acquired an acer aspire one zg5 running linpus lite, won it in an online competition, apparently some people do win those prizes...

    comedydave | Latest reply: xpcman May 30, 2009
    1 reply
  • Looking for PCI flash memory driver Closed

    Hello, I've formatted my acer laptop aspire 3100 afterwhat I realised that my wirless USB is no more recognize by the machine and I'm trying for d...

    Pascal | Latest reply: hurt.rt35 May 30, 2009
    1 reply
  • Linux driver for CREATIVE 5.1 SOUND BLASTER V Closed

    Hello, I am using UBUNTU 8.04, my on board sound is not working in any OS. It says " NO AUDIO OUTPUT DEVICE IS INSTALLED" So I decided to use CREATI...

    zorrocancer | Latest reply: zorrocancer May 28, 2009
    2 replies
  • hard disks drives not detected Closed

    Hello, Hello, I have ubuntoo 8.04 installed currently on my laptop.I now want to install xp also in partition , while booting from xp cd , it showed...

    suzi | Latest reply: tan76 May 26, 2009
    1 reply
  • what i need for sony 3 network Closed

    Hello, i have had my ps3 4 a while and want to give the ps3 network a go and just wanted sumbody to let me know what i need to buy, do i have to hook...

    jack | Latest reply: lami.nate May 24, 2009
    1 reply
  • i cant access any website,it cant find server Closed

    Hello, i have been using internet directly on my phone(NOKIA 3110C),when i connect it with my laptop so as to use it as a modem,it showed that its co...

    detees | Latest reply: rubanru1 May 22, 2009
    1 reply
  • The Matrix Runs on Windows Closed

    Hello, For people who hate Windows XP

    sarbel.vilo | Latest reply: epsiman May 20, 2009
    1 reply
  • Hybrid 140G Closed

    Hello, I have recently bought a Dell Hybrid 140g but when I try to lay DVD's I get the following message Windows Media Player cannot play this D...

    Amberprint | Latest reply: Sandira May 17, 2009
    1 reply
  • MSN @ aspire one Closed

    Hello, I have a problem. I got MSN to work after I did some updates using the IM Messenger. Since the last update it opens, connects but than it turn...

    eva | Latest reply: hanees May 17, 2009
    1 reply
  • install linux Closed

    Hello, can i install linux in hp dv 6703TX model

    deepak | Latest reply: heikki81 May 17, 2009
    1 reply
  • ubundu vlc Closed

    Hello, i want to vlc player for ubuntu

    nm.rizwan | Latest reply: bitboyx May 17, 2009
    1 reply
  • scripting Closed

    Hello, write a shell script that will display the names of all directory files, but no other types of files in the working directory

    enla | Latest reply: adriman May 14, 2009
    1 reply
  • installation Closed

    Hello, i tried downloading yahoo messenger for linux but the extension is in rpm now how could i extract this extension to make to and extension file...

    planets | Latest reply: laprune04 May 11, 2009
    1 reply
  • linux cursor size Closed

    Hello, I recently purchased an acer netbook running on the linux operating system for my mother for her christmas, she loves her netbook but has pr...

    greenyboy | Latest reply: Me May 9, 2009
    1 reply
  • internet Closed


    kumar | Latest reply: clshdig May 6, 2009
    1 reply
  • webcam Closed

    Hello, my msn messenger used to work with webcam but suddenly stopped yesterday can stil chat but not use webcam anyone know y??? thanks

    bexy | Latest reply: laprune04 May 5, 2009
    4 replies
  • can not find this answer to this question Closed

    Hello, Ok I am having trouble answering this2. What would you type at a command prompt to execute a program called sampleprog in your current directo...

    tamra | Latest reply: jipicy May 5, 2009
    1 reply
  • Downgrading to WinXp. Closed

    Hello, everyone. I was wondering if I can downgrade my Hp Pavillion Windows Vista and downgrade it to Windows Xp. Any help? Thanks

    Robert | Latest reply: joeman169 May 3, 2009
    1 reply
  • problem in compiz installation and vlc player Closed

    Hello, i tried to install compiz wenever i try this in the terminal it shows sumthin lik this kiolkissy@kiolkissy:~$ sudo apt-get install compizco...

    kissy | Latest reply: ham.let84 May 3, 2009
    1 reply
  • Can UNIX go to wireless? Closed

    Hello, I am seeking the help by looking the possibilities of wireless communication in my UNIX system. Does anyone know the answer? I think it mig...

    holly | Latest reply: simon May 1, 2009
    2 replies
  • Using Linux(ubuntu Closed

    Hello, I need to know what is the best way to get familiar and become an expert of using Linux (Ubuntu) for new user. Thanks in advance for giving ti...

    anwar | Latest reply: Franzux Apr 30, 2009
    1 reply
  • Learn about linux laptop Closed

    Hello, I just bought a laptop it is a linux knoppix ssl. It says it has a windows 7 opration system in it witch I know nothing about . I would like ...

    taylor6078 | Latest reply: rossdavid Apr 22, 2009
    3 replies
  • Windows, Unix or Linux Closed

    Hello, Guys i want to try Linux or Unix but i don't really know much about these OS, so maybe you can give me some critical info that can me change...

    jenni.g | Latest reply: laprune04 Apr 17, 2009
    4 replies
  • USB Not Detecting Closed

    Hello, I am having 32GB Kingston USB Device. It is not detecting in Linux OS(CentOS). But other USB Drives are working properly. Please Give me ...

    Chakrabani | Latest reply: laprune04 Apr 17, 2009
    1 reply
  • msn Closed

    Hello, I am currently on a windows vista ultimate 32bit. My problem is when i try to start a video call on msn, it ALWAYS freezes. And when i try ...

    Dan | Latest reply: laprune04 Apr 17, 2009
    1 reply
  • linux Closed

    Hello, i have a linux laptop but still want to use msn messange (the real one) im not sure where to go or what to do soo... plz help

    rostifar | Latest reply: salman Apr 9, 2009
    1 reply
  • plz ,, help with dell driver Closed

    Hello, plz i wanna a bluetooth driver for dell inspiron 1525 , i have linux ubuntu 8.04 installed on my laptop,, so ,, anyOne can help whe...

    n0pp | Latest reply: sensei.moore Apr 9, 2009
    3 replies
  • need help with msn Closed

    hii some one plz help me right this is the story... i wanted the new msn so i uninstalled the msn i already had and tried to ...

    shaz | Latest reply: simone Apr 7, 2009
    1 reply
  • sunardi Closed

    Hello, aq nardy aq mau gabung ni ????????

    nardi | Latest reply: top.bonn Apr 7, 2009
    1 reply
  • Create text file into Local Drive Closed

    Hi All, I am new in Shell Script. I have a ksh script running in the Unix Server and basically in that script I need to create a text file but the tex...

    Jo | Latest reply: dvi40 Apr 7, 2009
    1 reply
  • yahoo messenger Closed

    Hello, can i install yahoo messnger with voice to my system linux, and how can i download it.

    jay | Latest reply: Chang wu Mar 28, 2009
    1 reply
  • I Want to move ZIP into current date folder Closed

    Hello, I would like to copy or move my zip file into the current dated folder in same run. I have these code with me. echo "" echo "Enter ...

    Hiten | Latest reply: jipicy Mar 27, 2009
    1 reply
  • audio driver problem Closed

    Hello, i have istalled ubuntu 8.10. inmy laptop. when i try to play mp3 songs it plays very slowly . but video files have played correctly.i think ...

    varadhu | Latest reply: rossdavid Mar 27, 2009
    2 replies
  • How to access windows NTFS partition in UBUNT Closed

    Hello, Can any one tell me how to access windows NTFS partitions in UBUNTU Desktop. Is there any software for the same.

    Srikanth | Latest reply: The_King_Salamon Mar 25, 2009
    2 replies
  • i want to log into graphical mode Solved/Closed

    Hello, i am sing the terminal mode and now want to switch graphical mode. i was in the grahical and i switched to terminal and now want to graphic...

    Afari | Latest reply: res_pond Mar 25, 2009
    1 reply
  • my stupid laptop Closed

    Hey ppl I Got the aspire one for christnas and i only got it for msn and i found out you cant get it so ... i used the one on here but i try and sig...

    xxxTillyxxx | Latest reply: salamon Mar 21, 2009
    1 reply
  • Softwares in Fedora Closed

    Hello, How to proceed to install softwares on fedora, seems i'm a noob in this!

    pro-genius | Latest reply: kokot Mar 21, 2009
    1 reply
  • Issues with Ubuntu Solved/Closed

    Hello, I cant install anything, i mean can i install windows softwares on it?

    nomadcrys | Latest reply: Aragon Mar 16, 2009
    2 replies
  • Network setup XP & Kubunto 8.1 Closed

    Hello, I need to set up my linux box so tht it shares files & printers with the main XP computer - how do I do this? I don't see a workgroup setup i...

    rc greg | Latest reply: poonam Mar 15, 2009
    2 replies
  • Unix shell script that gets the width, height Closed

    Hello, I need some help to create a Unix shell script that gets the width, height, and depth of a box from the user and then display a menu of fou...

    ImSorry | Latest reply: ZoeJane Mar 14, 2009
    1 reply
  • Command in Unix Closed

    Hello, I want to know a binary or a short cut to know where the matter is residing?

    sensei.moore | Latest reply: epsiman Mar 13, 2009
    3 replies
  • Boot Closed

    Hello, i am trying to install Ubuntu on my computer and while i am at the boot screen i get a message that says "This kernel requires an x86-64CPU, b...

    Jmumba10 | Latest reply: MidNiteSk8r Mar 12, 2009
    2 replies
  • LVM Closed

    Hello, How to make a virtual machine using LVM?

    sarbel.vilo | Latest reply: simon Mar 9, 2009
    1 reply
  • i have a problem with my acer aspire one Closed

    Hello, i have a acer aspire one netbook and i am just doing the updates but yesturday i went on and tried to go on my built in webcam but ...

    beth ere 09 x | Latest reply: simon Mar 9, 2009
    3 replies

    Hello Guys, I am unix gigabyte 945 gcmx-s2 motherboard and intel processor now i had installed SUN SOLARIS in my pc but it did not detect lan drive...

    kurva | Latest reply: xpcman Mar 5, 2009
    1 reply
  • Limewire for Linpus Lite Closed

    Hello, has a Limewire download for Linpus Lite. When I try to download on my Acer One with Linpus Lite I get the message "transfer fai...

    ritarn | Latest reply: donovic Mar 4, 2009
    7 replies
  • WIndows softwares Closed

    Hello, How to install windows software on FEDORA?

    pro-genius | Latest reply: simone Mar 4, 2009
    1 reply
  • Linux GUI client for Windows XP Solved/Closed

    Hello, My name is Ahmad. I wanna access LINUX machine from my Windows XP machine and want to have a gui client for this purpose. Any pointer or...

    ahmad | Latest reply: sajjad Mar 4, 2009
    4 replies
  • Ubuntu OS Closed

    Hello, Can i use this version of linux to work with photoshop, dreamweaver and swishmax?

    sensei.moore | Latest reply: xpcman Mar 2, 2009
    1 reply
  • he want to give me some boot Closed

    Hello, i have some question how to boot Yahoo Messanger because there so many gay have to message me.... can you give me some instruction

    jack | Latest reply: ungivepc Mar 1, 2009
    1 reply