Linux/Unix Forum

Ask a question
Results 101 - 150 of about 4,210
  • sound driver Solved/Closed

    Hello, i don't know if my sound card is dead, but i have a hp pavilion dv2000 laptop with linux lite on it, and it says in the sound settings, "no c...

    Karen | Latest reply: ac3mark Mar 3, 2016
    1 reply
  • Want windows 10 back...HELP!!! Closed

    Hai. So my friend got me to get linux ubuntu, and i like it but I want windows 10 back and it seems ive tried everything it got rid of it. If anyone c...

    KiyoQuinten | Latest reply: bradpitt3423 Feb 29, 2016
    4 replies
  • I can't see all my RAM on Trusty Tahar 14.04.3 LTS Closed

    I recently bought a box with a Trusty Tahar 14.04.3 32 bit O/S, 2 Gib ram (2 1 Gib sticks ) and since have upgraded to Trusty Tar Tar 64 bit and 8 Gib...

    greg1954 | Latest reply: greg1954 Feb 7, 2016
    0 replies
  • how to install Kali \Linux on window 10 64 bit Closed

    how to install Kali \Linux on window 10 64 bit system complete guide is needed Iahmad

    ieez | Latest reply: gueyebamba2 Jan 10, 2016
    3 replies
  • Wouldn't hear sound Closed

    Hello, i couldn't hear sound on my acer laptop, even its showing full volume please would you help me? Configuration: Windows / Chrome 46.0.2...

    riya | Latest reply: xpcman Nov 29, 2015
    1 reply
  • stop editing.Can some1 help me with1solution? I explainedProblms Closed

    I have got a second-hand old acer netbook with linux. I deleted stuff, installed others, I have got a warning message about space. I have uninstalled ...

    dyn4a | Latest reply: xpcman Nov 15, 2015
    1 reply
  • "select() failed: no such row in the table" in Plesk Database Solved/Closed

    When I click DNS settings in the Domain of plesk db and get the error message.. Table::select() failed: no such row in the table Anyone can help...

    AjitK29 | Latest reply: liimonica30 Nov 3, 2015
    3 replies
  • install ubuntu and run alongside windows 10 Closed

    Hello, How to install ubuntu and run alongside windows 10.

    jc | Latest reply: sanjeevyadav Oct 2, 2015
    2 replies
  • Just Browsing Closed

    Need a help... please email at sainabondad(at)icloud(dot)com thanks.

    Saina | Latest reply: Saina Sep 15, 2015
    2 replies
  • Hp 15 notebook pc has no windows Closed

    Hello I perched a laptop on SOUQ.COM but it has no windows. It's a HP 15 notebook PC .And when I turn it on it gives me two choices to make (1)FREEDO...

    Kasiimefaith | Latest reply: Kasiimefaith Aug 31, 2015
    2 replies
  • how linux is link with oracle , what is relation between them Closed

    Hello, how linux is link with oracle , what is relation between them Configuration: Windows / Chrome 44.0.2403.157

    Saurav pattnaik | Latest reply: xpcman Aug 22, 2015
    1 reply
  • taskbar not responding Closed

    Hello, my computer taskbar is not responting at all but it is not desappeared Configuration: Windows / Chrome 43.0.2357.124

    theodosius | Latest reply: zaktomlinson Aug 19, 2015
    1 reply
  • driver for Labtec webcam 1200 in linux lubuntu+ Closed

    Hello, there is a hope to find a driver for my lubuntu(linux) Configuration: Linux / Chrome 44.0.2403.130

    adam | Latest reply: xpcman Aug 12, 2015
    1 reply
  • Swap area... Solved/Closed

    Hi,I am Harikrishnan.I need to install ubuntu(linux) on my allocated space(free space)of hard disk.I created a ext4 partition during installation of ...

    Harithilleri | Latest reply: kieferschild Aug 6, 2015
    6 replies
  • Swap partition Closed

    Hi,I am Harikrishnan. I am going to install ubuntu 15.04 on my windows 8.1 desktop(2 GB Ram) in a new partition.My hard disk is MBR type,so I can't cr...

    Harithilleri | Latest reply: Harithilleri Aug 6, 2015
    0 replies
  • how to install .tar.gz file in ubuntu 14.04 Closed

    I try to install adobe-flashplugin- file in my ubuntu 14.04 oprating system.

    jayeshGojiya | Latest reply: zaktomlinson Jul 30, 2015
    1 reply
  • Quick Question Closed

    helloo i am trying to install compizconfig-settings-manager in the terminal of ubuntu 8.0.4 and it says that it couldnt find package why not and how...

    Jmumba10 | Latest reply: Badass35 Jul 27, 2015
    2 replies
  • Shell Script on vb6 Closed

    Hello, can i run the shell script automatic telnet on vb6 to make GUI Interface? This script : #!/usr/local/bin/expect spawn telnet e...

    MeidyCicilia | Latest reply: MeidyCicilia Jul 24, 2015
    0 replies
  • Domain Name System What is DNS and how DNS work in real life? Closed

    What is DNS and how DNS work in real life?

    waiuhasib | Latest reply: Ambucias Jul 19, 2015
    1 reply
  • Linux Installation on Windows 7 Closed

    Hello, This is Vijay. I have been using Windows 7 O/S in my Sony Laptop. Now i have to install the Red Hat Linux-4 in my PC. Could you please ...

    Vijay | Latest reply: waiuhasib Jul 19, 2015
    3 replies
  • Keeping my Linux server Safe! Closed

    Hello my name is Joshua, I run a game server which is hosted on a dedicated CentOS 7.0.14## server. It has recently come to my attention that some...

    Joshua | Latest reply: kieferschild Jun 25, 2015
    1 reply
  • HP Pavilion dv6559ea and my fingerprint reader Closed

    Hello, Configuration: Linux / Firefox 35.0 Can you please help me with puting my fingerprint reader working on latest version of Ubuntu...

    Branca | Latest reply: Ambucias Jun 14, 2015
    1 reply
  • changing a non-integer to integeter Closed

    I'm issuing a df command to check usage. In some cases the response is a '-' vs. integer. For example: Filesystem GB blocks Free %Used Iu...

    lgwink | Latest reply: lgwink May 14, 2015
    0 replies
  • how to enable side numbers on keyboard in linux? Closed

    Hello, how to enable side numbers on keyboard in linux? thanks Configuration: Windows / Chrome 42.0.2311.135

    kochor87 | Latest reply: kochor87 May 12, 2015
    4 replies
  • UNIX DOS did not work on 32-bit laptop Closed

    Hello, UNIX DOS worked on my 10-yr-old 32-bit Acer but did not work on newer 32-bit HP (i5). Saw one-line error message "overflow". Configura...

    Kahn | Latest reply: navigatorsystemindia Mar 24, 2015
    1 reply
  • how to read two files simultaneously in linux Closed

    i have two sorted files of images(ls -l),i have to compare these two files and check each line are same if it same move to next line if not same i hav...

    iswaryasenth... | Latest reply: navigatorsystemindia Mar 23, 2015
    1 reply
  • Can't format USB drive Closed

    Hello, I built a bootable usb drive with ubunto (Linux) , now my drive wont format on windows and not detected on linux ! The capacity shown 8 MB bu...

    Hooman | Latest reply: navigatorsystemindia Mar 23, 2015
    1 reply
  • Linux compatibility with HP dv6000 Solved/Closed

    Hello, I like to know whether HP pavilion dv6000 laptop (loaded with vista) is compatibile with linux os. If any one done this job please tell me. Al...

    Aravinthan | Latest reply: jeff Mar 5, 2015
    15 replies
  • no sound Closed

    i'm on linux and the "built in audio" doesn't work. can you help me?

    A.nonny mouse | Latest reply: A.nonny mouse Feb 22, 2015
    0 replies
  • let me use cygwin Closed


    calanside_so... | Latest reply: calanside_somaliyed Feb 11, 2015
    0 replies
  • don't know the password to get control of this computer Closed

    Hello, I just got this linux computer. It was used. I don't know the password to get control of this computer. How do I get control of it so I c...

    porkchops | Latest reply: Ambucias Dec 23, 2014
    3 replies
  • mortgage calc Closed

    Hello, if i down load the mortgagr calc, will it run on linux gold? also, i am new to linux, as a member can i get help if i have a question? ...

    mike | Latest reply: ac3mark Dec 2, 2014
    1 reply
  • How can I install HP deskjet PSC 1510 printer Closed

    Hello, How can I install HP deskjet PSC 1510 printer on my Medion E7216 pc.? Configuration: Linux / Firefox 28.0

    Martin | Latest reply: xpcman Nov 30, 2014
    1 reply
  • Blank screen with blinking cursor. Closed

    I have an old Hp G4 from like 2011. I was trying to install Ubuntu and thought it all went great. But when I tried to restart I get the hp logo and at...

    Fractals | Latest reply: AnasRehman Oct 7, 2014
    1 reply
  • My computer keeps restarting Closed

    My computer keeps restarting every 5 seconds. Everything was normal the day before and now it keeps restarting. I can get into bios and then it doe...

    RebootProblem | Latest reply: john Oct 7, 2014
    5 replies
  • Sony vaio PCG-R600M change OS-Wind.XP to Linux mint Solved/Closed

    Sorry for bad english,but i need a help !My laptop is werry slow,i am going to change OS-Wind.XP to Linux mint/ How to do it ?Step by step,please.Than...

    gorero | Latest reply: xpcman Sep 20, 2014
    3 replies
  • Partition problem in ubantu ... Closed

    i am new in Linux. I am trying install Ubuntu. but i need to locate or fixed 30 out of 320 gb. how can i do it on boot menu in UbuntuOS ?

    mokshuduzzaman | Latest reply: xpcman Sep 16, 2014
    1 reply
  • How to open terminal in root using shortcut ? Closed

    I need to open terminal in root by using keyboard shortcut key? For other user we can user Ctrl +Alt+f1 or f2 or f3..

    arulramasamy | Latest reply: ac3mark Sep 10, 2014
    1 reply
  • having problem with intalling image burner for linux Closed

    please i really need with this issue, i want to format laptop toshiba satellite back to windos 7 or 8 but i cant cause image burner. But if there is a...

    dixsonsharprone | Latest reply: dixsonsharprone Sep 5, 2014
    1 reply
  • desparate to install xp on acer 5740 laptop.. Solved/Closed

    Hi, Currently I have windows7 home premium installed in my acer aspire 5740 laptop. I want to install windows xp on a new partition. But when i tri...

    pdg | Latest reply: hashem Aug 28, 2014
    4 replies
  • flash player Closed

    Why am I having so much trouble downloading a flashplayer plugin for firefox, I'm using a version of parted magic as an os and nothing I've downloaded...

    paulclmnt1 | Latest reply: Altmish Aug 7, 2014
    1 reply
  • OpenSSH SFTP problème ChrootDirectory sshd_config Closed

    Bonjour, j'ai un problème avec la mise en place d'un serveur SFTP. J'arrive à me connecter à mon serveur si je supprime (commente) la ligne ChrootDire...

    Vic3198 | Latest reply: ac3mark Aug 6, 2014
    1 reply
  • cannot install operating system Closed

    I have a standard lenovo b570 laptop. I was tired of my operating system and wanted to install a new one. So to clear the hard drive I used dban and w...

    bregn | Latest reply: xpcman Jul 29, 2014
    1 reply


    ritesh77 | Latest reply: ritesh Jul 28, 2014
    2 replies
  • what is the right software for video Closed

    Hello, i have mandriva linux 2010 spring , i did not do the installation of any software in it, when i want to watch the video , i want to know what i...

    jones0167 | Latest reply: Ambucias Jul 17, 2014
    3 replies
  • help me to configure a modem Closed

    i want to how to configure a modem on lunix.

    odneyjj18 | Latest reply: ac3mark Jul 1, 2014
    1 reply
  • Ubuntu, driver for Lexmark x5470 Closed

    Hi, where can I find a free driver for Lexmark x5470, working with UBUNTU ?

    drpmx | Latest reply: drpmx Jun 19, 2014
    2 replies
  • Back Track Installation Closed

    I cannot install backtrack 5 r3 kde on my system.. When i select a partition it prompts a message that " No root filesystem exists"... kindly tell m...

    sahirali920 | Latest reply: ac3mark Jun 12, 2014
    1 reply
  • install ulteo on ubutu? Closed

    Hi Can anyone help how to install ulteo on ubutu? /Imtiaz

    imtiaz_123 | Latest reply: BunoCS Jun 11, 2014
    1 reply
  • Ubuntu how can I listening music mp3 Closed

    Hello, I have Ubuntu on my PC, how can I listening music mp3, Thanks Sent from CCM Live forum for iPhone/iPad

    houssamramla | Latest reply: xpcman Jun 9, 2014
    1 reply