Linux/Unix Forum

Ask a question
Results 151 - 200 of about 4,210
  • Printer Cannon LPB 2900 Closed

    Hello, I do have printer Cannon LPB2900, but I'm unable to find a driver suitable with LinuxMint15 program. Does anyone know, how to get the printer...

    Arska07 | Latest reply: ac3mark Jun 9, 2014
    1 reply
  • how to get ubuntu to update firefox? Solved/Closed

    Hello, how to get ubuntu to update firefox? Configuration: Linux / Firefox 3.0.8

    jojo6857 | Latest reply: jojo6857 Jun 7, 2014
    2 replies
  • active directory in cent os 6 Closed

    Hello, Can anybody teach me how to make an active directory in linux I am using CentOs 6 and i want to create 1 or more domains. thank y...

    gealon2024 | Latest reply: ac3mark Apr 29, 2014
    1 reply
  • How can I read my SMS messages on my icloud acount Closed

    How can I read my SMS messages on my icloud account Its an iPhone but I lost it and I have N android but is there an app I can use that will let me

    toppz00 | Latest reply: toppz00 Apr 22, 2014
    2 replies
  • Urgent about Terminal Solved/Closed

    Hello, I was new on Fedora os. I have a problem about Terminal. When I enter in and "Vimtutor" It said "bash: vim: command not found... Pl...

    Andromef | Latest reply: xpcman Mar 21, 2014
    5 replies
  • Connects to wireless internet Solved/Closed

    Hello, How to Connects to wireless internet for acer aspire one Configuration: Windows XP / Chrome 33.0.1750.146

    Baturan Petar | Latest reply: ac3mark Mar 10, 2014
    1 reply
  • how to connect using ssh Closed

    how do I connect using ssh to install oracle11gr2

    kingeMartin | Latest reply: jasahasch Feb 28, 2014
    1 reply
  • How to connect to a Unix server environment for first time? Closed

    How can I connect to a Unix server environment for first time? I'm using a hp desktop computer with windows 7 . Do I have to download the Unix O/S? I'...

    carmelokioskea | Latest reply: jasahasch Feb 28, 2014
    2 replies
  • Ubuntu error:unknown file system Closed

    Hello, I cannot get the computer to start anymore or even install anything on it... I tried to partition the original hard disk using fat32 now as ...

    Guru | Latest reply: femiwhat Jan 2, 2014
    3 replies
  • Short key for opening a terminal in Linux Solved/Closed

    Hello, I had a problem with my mouse. It's not working. Does anybody know the shortcut key to open the terminal? Please help me out! We can open a...

    phani510 | Latest reply: khan Sep 13, 2013
    8 replies
  • My flash-drive won't work!!!!! Closed

    Hello I need some help, my flash drive won't work no matter what. I've tried pulling it out then putting it back in, blowing the dust out of the ...

    Tom | Latest reply: gb92121 Aug 30, 2013
    3 replies
  • no screens found Closed

    plz need help here im running on laptop amilo pa 2510 fujitsu siemens OS boot : PC-BSD 9.1 with DVD

    o_ussama | Latest reply: o_ussama May 15, 2013
    4 replies
  • installing Ubuntu Solved/Closed

    Hello, My name is tinbite and I'm having trouble installing Ubuntu so if you could tell me the instructions to install it,it would be so much h...

    tinbite | Latest reply: xpcman May 9, 2013
    1 reply
  • Installing Java Runtime Environment on Linux Solved/Closed

    Hello, I was wondering how do you install Java Runtime Environment on the Acer Aspire One with Linpus Linux Lite Could you please provide step by st...

    Duane3 | Latest reply: nubie Apr 15, 2013
    16 replies
  • Adobe Flash Player Closed

    Does anyone know how to install Adobe Flash Player in Linux Debian?

    cmacrider | Latest reply: Zohaib R Apr 6, 2013
    1 reply
  • How to uninstall Linus and regain CD drive Closed

    I found a useful "how-to" post on this site for how to safely uninstall Linux from Windows 7 and use fdsk to put the boot sequence right again, and I ...

    VanessaT | Latest reply: VanessaT Apr 4, 2013
    2 replies
  • linux Closed

    Hello, i would like to know some concept about linux operating system Configuration: Windows 7 / Safari 537.1

    bendang | Latest reply: sola afolabi Mar 25, 2013
    2 replies
  • laptop Closed

    Hello, which tablet is best ? Configuration: ok

    ASHOK TIWARI | Latest reply: Zohaib R Jan 30, 2013
    1 reply
  • I have Ubuntu 9.04 (Jaunty) and cannot install Adobe Flash Playe Closed

    Hello, I opened the terminal and added something that was suppose to take some thing out so I could install, but it did not work. This is exactly wha...

    Teddy Bears ... | Latest reply: sylveths Jan 24, 2013
    1 reply
  • Icon bar has disappeared Solved/Closed

    Hello, I got my acer aspire one laptop for christmas. It is a ZG5 model. It was working perfectly fine in the beginning and randomly when I ...

    Amanda | Latest reply: AJ Jan 4, 2013
    73 replies
  • how to install tar.gz file on ubuntu Solved/Closed

    Hello, can any one help me.. I had download file that have extension tar.gz. I extra it already but I don't know how to install it. can tell step by ...

    chandeno | Latest reply: papilonaa Dec 23, 2012
    9 replies
  • play mp3 songs in fedora linux Solved/Closed

    Hello, ii want to play mp3 files infedora linux .how can I install mp3 player or vlc player in fedora linux. help me

    vijay | Latest reply: SPY Dec 6, 2012
    12 replies
  • can't hear sounds from ubuntu 8.10 Solved/Closed

    Hello, i'm also new to linux, my ubuntu suddenly won't play any sounds, nothing is muted, 2 days ago it was working perfectly, yesterday i had just d...

    marcus | Latest reply: erik Oct 5, 2012
    5 replies
  • need to install a flash player on ubuntu 9.04 Solved/Closed

    Hello, I installed ubuntu 9.04 on my ps3 but I am having a problem installing an up to date flash player on it

    eoc | Latest reply: airbender Sep 18, 2012
    3 replies
  • Creating window on Ubuntu Closed

    Hello, I need some information on creating window on ubuntu 4.12. window principle is: Request password then check , then run a script is good. Th...

    Sycayck | Latest reply: Rakttin Jul 30, 2012
    1 reply
  • unix online terminal. Closed

    Hello, i'm learning unix and shell programming. I want to know some online unix terminals available for practicing the unix programming. is t...

    suman | Latest reply: pcsces Jul 19, 2012
    1 reply
  • configuring linux mint Closed

    Hello guys, i have recently installed a linux mint os which brought alot of issues when installing which forced me to actually format my machine befo...

    charleswuld | Latest reply: Bionik Jun 12, 2012
    1 reply
  • Wi-fi problems. Closed

    Hello, my name is Kevin. I've recently been having problems with my wifi. it is a belking g router and my laptop is a hp pavillion g6-1b79dx noteboo...

    kp0307 | Latest reply: nsganeshkumar May 21, 2012
    1 reply
  • Touch pad is not working Closed

    Hello, I have sony vaio e series(Model no: VPCEB32EN) laptop My touchpad is not working in Ubuntu.. and when the OS is booting keyboard is aslo n...

    siri | Latest reply: Kathi201 Mar 30, 2012
    1 reply
  • connecting to internet Closed

    Hello, Plz can anyone tel me how can i access internet in my laptop by using my cell phone.. I have gprs enabled videocon mobile, and i am using ub...

    vidya | Latest reply: LaptopLinux Feb 17, 2012
    1 reply
  • get back the stored the Mandriva OS from lapt Closed

    I have working with Windows-XP and Linux (Mandriva) in my laptop, recently I have reinstall the Windows-XP. Now I am unable to get the Mandriva OS in...

    Manju | Latest reply: pcsces Feb 14, 2012
    1 reply
  • Unable to install programs on Linux Closed

    Hello, I am a newbie to Linux and i do not yet understand how to install source code onto my Ubuntu/Kubuntu Linux computers. Is there some program i u...

    LaptopLinux | Latest reply: LaptopLinux Feb 12, 2012
    2 replies
  • how to take remote login from linux to window Closed

    Hello, i am using a pc which using linux os and connected to lan via ethernet and other laptop which is having windows in it connected to wifi bot...

    sunny | Latest reply: pcsces Feb 9, 2012
    1 reply
  • installing software on Ubuntu 9.10 Closed

    Hello, I has recently installed Ubuntu 9.10 Karlic Koala on my Sony Vaio Laptop VGN-NS12M. Everything looks fine, can access internet with Mozill...

    zavataz | Latest reply: pcsces Jan 30, 2012
    1 reply
  • xp os <urgent> Closed

    Hello, Configuration: Windows XP / Safari 534.10 Hello, I have a new ACEAR laptop that had suse linux on it. I got a new HD to put Window...

    veera | Latest reply: veera Jan 21, 2012
    0 replies
  • linux OS how set to default and install Win Closed

    Hello, hi, mr ocasla here, Ihave a problem wth my new emachine loptop with linux OS how can i set to default and install win 7 thanks Con...

    cali | Latest reply: LinixNewGuy Jan 16, 2012
    1 reply
  • how to install the software in ubuntu 9.04 Closed

    Hello, I have ubuntu 9.04 os is running my system so how to install the folder lock software in ubuntu 9.04 Thanks

    vikram | Latest reply: manou Jan 9, 2012
    1 reply
  • I want free linux/unix cd Closed

    Hello Sir, how can i get free linux/unix cd for my learning purpose at home address. Adress removed for your own security

    Pradeep Nikhade | Latest reply: bionik Dec 24, 2011
    1 reply
  • How to Use sasc-ng to read smartcard on Linux Solved/Closed

    Hello, Here are a tutorial on how to use sasc-ng to read smartcard on Linux Ubuntu (TBS card + phoenix card reader TBS3102) http://www.buydvb.n...

    antony85 | Latest reply: Ambucias Dec 13, 2011
    1 reply
  • create an ubuntu VM on Kioskea Closed

    Hello, I want to create an ubuntu VM on Kioskea. Is it possible ? Actually I got this information from another forum. But perhaps is an er...

    Roberto230169 | Latest reply: Ambucias Dec 12, 2011
    6 replies
  • Toshiba Satellite m115 needing factory part Closed

    Hello, Hi my name is Tyler and I am using a Toshiba Satellite m115 and it doesnt have windows, it has Ubuntu. I honesty hate it so much.. I am try...

    LeadedWolf64 | Latest reply: xpcman Dec 6, 2011
    1 reply
  • linux audio's are not working Closed

    I am new to i play's the songs in redhat.. which songs formats are support...i in stall alsa driver .rpm... how to install pls tell me ...

    ashok.royal | Latest reply: komaghan Dec 6, 2011
    1 reply
  • Can,t connect browse with my hp pavilion Closed

    Hello, Please can anyone help me my laptop says it's connected but I can ,t browse Configuration: iPad / Safari 6533.18.5

    Carol bradley | Latest reply: sundar7701 Dec 5, 2011
    1 reply
  • wireless internet Closed

    Hello, i have just put my acer backk to manafacture status but wont let me connect to internet my internet working ok on desktop but wont let me conne...

    gem | Latest reply: sundar7701 Dec 2, 2011
    1 reply
  • Reinstall Windows from ubuntu Closed

    Hello, The other week i install Ubuntu on my Acer aspire x3400, after a while the decision i made dawned on me as i started to regret doing so. no...

    KinkyAlien | Latest reply: sundar7701 Nov 6, 2011
    1 reply
  • How to install window 7 in a meego netbook Closed

    Hello, i have purchased a samsung netbook n100 it isnice but has meego nothing can be installed or downloaded there it contains inbuilt WIFI can y...

    Aditya | Latest reply: xpcman Oct 27, 2011
    1 reply
  • No install file in .tar.bz2 Closed

    Hi I am trying to install my network adapter ive downloaded the drivers its a jmc250 card. but there is no install or readme file in the pacgkage ...

    poppye | Latest reply: bionik Oct 21, 2011
    1 reply
  • can't browse website Closed

    Hello, i had a problem for my acer aspire 5253,i had a wireless connection but cannnot browse website,..before happen this i download at the web som...

    mhoks | Latest reply: sundar7701 Oct 10, 2011
    3 replies
  • How to hook up a computer Closed

    Hello, I need help I have an ubuntu desktop computer and it's running perfectly but i can't hook it up to the internet, in my house we do have wir...

    anonymous | Latest reply: pcsces Oct 7, 2011
    1 reply
  • configure the network driver in linux Closed

    Respected sir/madam i have installed red hat linux 5 in my system . i am having windows lan driver file of my system . how to configure the netw...

    vignesh | Latest reply: vignesh Sep 20, 2011
    2 replies